Help > Layout & Coding Help > Post Reply     

Forum coding

Player Avatar
Navi •• Back @ work. :(
May 6th, 2021 10:02:01am
207 Posts

I can never get links or image html to work. How do I post pics and links? 




Paint HorsePaint Horse

 


View Comments 1


Player Avatar
Navi •• Back @ work. :(
May 6th, 2021 10:17:01am
207 Posts

test




Paint HorsePaint Horse

 

Player Avatar
Tragedy [too busy, no customs]
May 6th, 2021 10:20:47am
685 Posts




tagorder1.pngorder3.pngRIHoMFP.pnggLMdEA5.png

 

Player Avatar
Navi •• Back @ work. :(
May 6th, 2021 10:32:18am
207 Posts

test




Paint HorsePaint Horse

 

Player Avatar
Navi •• Back @ work. :(
May 6th, 2021 10:33:15am
207 Posts

GOT IT FIGURED OUT THANKS TRAGEDY!




Paint HorsePaint Horse

 

Player Avatar
Tragedy [too busy, no customs]
May 6th, 2021 10:33:18am
685 Posts

Yay you did it!!!!!




tagorder1.pngorder3.pngRIHoMFP.pnggLMdEA5.png

 

Player Avatar
Tragedy [too busy, no customs]
May 6th, 2021 10:33:47am
685 Posts

Also that so adorable looks like succulents




tagorder1.pngorder3.pngRIHoMFP.pnggLMdEA5.png

 

Player Avatar
Content Moderator ephemira 🌊 life is as inexorable as the sea
May 6th, 2021 10:43:58am
4,113 Posts

WOOO!!!




Wo3fKkm.png

 

Player Avatar
Moorfine {Empire of Unruly Unicorns}
May 6th, 2021 4:01:55pm
938 Posts

Okay, how do you get the pics? Haha mine will always just post the link and not the pictures!




rBSTQTC.png

 

Player Avatar
Navi •• Back @ work. :(
May 6th, 2021 4:03:31pm
207 Posts

Moorfine, I have figured out by Tragedy that you have to have any code in black text, so like go into notes put the code there and copy and past it on to here and it should work! 




Paint HorsePaint Horse

 

View Comments 1